Author Topic: Error in Techronnati Site  (Read 182 times)

0 Members and 1 Guest are viewing this topic.

Offline CyborgRepublic

  • Full Member
  • *
  • Posts: 202
  • Karma: +0/-0
    • View Profile
Error in Techronnati Site
« on: August 22, 2008, 06:13:42 AM »
Hi Admin,

i came to log into the forum and im getting error everytime i view the forum. Just wanted to report this error message i\'m getting...

cannot open file on public_html...tpl_revolution_proforum-10_viewforum_body.html

I hope you resolve the error soonest. Thanks.

Techronnati | where technology never sleeps

Error in Techronnati Site
« on: August 22, 2008, 06:13:42 AM »

Mountain View

Offline Techronnati

  • Administrator
  • Newbie
  • *****
  • Posts: 16
  • Karma: +0/-0
  • Be ENLIGHTENED. BE INSPIRED.
    • View Profile
    • Techronnati
Re: Error in Techronnati Site
« Reply #1 on: August 22, 2008, 06:26:35 AM »
Hi SCRepublic,

Thanks for the advice. I did some correction on the codes and i hope this should be working fine.

For error monitoring, i have logged this reported error in our separate database.

Thanks a lot! =)

 

Related Topics


Posting Disclaimer: Any individual may post a message in this forum and may do so anonymously. Therefore, the sole author is exclusively and entirely responsible for all opinions in that message. They do not represent the official opinions of Techronnati, its administrators or moderators or the Techronnati Management. Techronnati is merely acting as an impartial conduit for constitutionally protected free speech and is not responsible and will not be held liable for the content of such messages. All images and service logos are trademarks of their respective owners.